[Цитировать]

    mr.Kazybek
  • 201
  • Стаж: 2 года 9 месяцев
  • Сообщений: 3
  • Репутация:0

    [+] [-]
Всем привет, у меня ноутбук Asus X550CC
Характеристики ноутбука:
ОЗУ 8гб
видеокарта nVIDIA GeForce GT 720M
процессор Intel Core i5-3317U 1.70 GHz который разгоняется через Turbo Boost 2.60 GHz, проблем в том что этого не происходить, доходит только до 2.40 GHz, выше не поднимается!
В настройках электропитания выставил макс 100процент использование проц, в настройках asus утилит тоже пошарилься вкраце не решиль проблему, Уствновлен Windows 7. но раньше работал и доходил до 2.60 GHz но тогда был установлен Windows 8 для одного языка - тот который в комплекте с ноутбуком.может дело в операционной системе?

[Цитировать]

    SunOK
  • 9
  • Стаж: 3 года
  • Сообщений: 483
  • Репутация:13

    [+] [-]
  • Откуда: Україна, Перлина Поділля
aa Тоесть, установив обратно Win8 SinglLang частота подскакивает до 2,6 ГГц, а в Семёрках только 2,4 ?
Что-то влияет на множитель частоты... в биосе никак не настраивается?
Я, если честно, между 3,3 и 4,0 ГГц у себя разницу не особо вижу, а Вы хотите почувствовать 0,2 af

[Цитировать]

    Vavag
  • 6
  • Стаж: 3 года
  • Сообщений: 307
  • Репутация:57

    [+] [-]
  • Откуда: Оттуда я один такой.
Да я честно при работе, что при разгоне, что без, ощутимой разницы не замечаю (это на компе).
А вот на ноут SSD поставил, работать просто прелесть. ab

[Цитировать]

    Adler
  • 1708
  • Стаж: 2 года 1 месяц
  • Сообщений: 1018
  • Репутация:34

    [+] [-]
  • Откуда: Луганск
На сколько я помню, то на винду софтина ставится, что бы турбобуст работал. А её где брал? Может в ней проблема?


Показать сообщения:    

Текущее время: 20-Ноя 12:13

Часовой пояс: UTC + 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы не можете прикреплять файлы к сообщениям
Вы можете скачивать файлы